<!DOCTYPE html>
<html lang="zh-TW" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.hkdarenz.com/xmlrpc.php">
<title>『閃閃』- Minecraft 大家來找碴 &#8211; │我不可能再犯同樣的錯!│Ft.阿神 &#8211; 《Darenz 網絡新聞》</title>
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="訂閱 《Darenz 網絡新聞》 &raquo;" href="http://www.hkdarenz.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="訂閱 《Darenz 網絡新聞》 &raquo; 迴響" href="http://www.hkdarenz.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="訂閱 《Darenz 網絡新聞》 &raquo; 『閃閃』- Minecraft 大家來找碴 &#8211; │我不可能再犯同樣的錯!│Ft.阿神 迴響" href="http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hkdarenz.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-group-css' href='http://www.hkdarenz.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='bd-min-group-css' href='http://www.hkdarenz.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/magic-mag/css/min.css,wp-content/themes/magic-mag/style.css' type='text/css' media='screen' />
<link rel='stylesheet' id='BD-GOOGLE-css' href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css' href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type="text/javascript">
		var obHost ="http://www.hkdarenz.com/";
		</script><script type='text/javascript'>
/* <![CDATA[ */
var bd_script = {"post_id":"120356","ajaxurl":"http:\/\/www.hkdarenz.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hkdarenz.com/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.hkdarenz.com/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.hkdarenz.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hkdarenz.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hkdarenz.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='back number &#8211; LIVE Blu-ray &amp; DVD「All Our Yesterdays Tour 2017 at SAITAMA SUPER ARENA」ダイジェスト' href='http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/back-number-live-blu-ray-dvd%e3%80%8call-our-yesterdays-tour-2017-at-saitama-super-arena%e3%80%8d%e3%83%80%e3%82%a4%e3%82%b8%e3%82%a7%e3%82%b9%e3%83%88/' />
<meta name="generator" content="WordPress 4.7.1" />
<link rel="canonical" href="http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/" />
<link rel='shortlink' href='http://wp.me/p7ocxv-vje' />
<link rel="alternate" type="application/json+oembed" href="http://www.hkdarenz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hkdarenz.com%2F%25e5%25bd%25b1%25e7%2589%2587%2F%25e3%2580%258e%25e9%2596%2583%25e9%2596%2583%25e3%2580%258f-minecraft-%25e5%25a4%25a7%25e5%25ae%25b6%25e4%25be%2586%25e6%2589%25be%25e7%25a2%25b4-%25e2%2594%2582%25e6%2588%2591%25e4%25b8%258d%25e5%258f%25af%25e8%2583%25bd%25e5%2586%258d%25e7%258a%25af%25e5%2590%258c%25e6%25a8%25a3%25e7%259a%2584%25e9%258c%25af%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hkdarenz.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hkdarenz.com%2F%25e5%25bd%25b1%25e7%2589%2587%2F%25e3%2580%258e%25e9%2596%2583%25e9%2596%2583%25e3%2580%258f-minecraft-%25e5%25a4%25a7%25e5%25ae%25b6%25e4%25be%2586%25e6%2589%25be%25e7%25a2%25b4-%25e2%2594%2582%25e6%2588%2591%25e4%25b8%258d%25e5%258f%25af%25e8%2583%25bd%25e5%2586%258d%25e7%258a%25af%25e5%2590%258c%25e6%25a8%25a3%25e7%259a%2584%25e9%258c%25af%2F&#038;format=xml" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style><link rel="shortcut icon" href="http://www.hkdarenz.com/wp-content/uploads/2015/12/favicon.png" type="image/x-icon" />
<style type="text/css" media='screen'>

</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link rel="amphtml" href="http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/amp/" />

<meta property="og:type" content="article" />
<meta property="og:title" content="『閃閃』- Minecraft 大家來找碴 &#8211; │我不可能再犯同樣的錯!│Ft.阿神" />
<meta property="og:url" content="http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/" />
<meta property="og:description" content="我才沒有趁阿神喝水的時候偷偷按開始呢˙3˙&#8230; &#x1f35f;&#x1f35f;&#x1f35f;&#038;#x&hellip;" />
<meta property="article:published_time" content="2017-10-16T09:30:01+00:00" />
<meta property="article:modified_time" content="2017-10-16T09:30:01+00:00" />
<meta property="og:site_name" content="《Darenz 網絡新聞》" />
<meta property="og:image" content="http://www.hkdarenz.com/wp-content/uploads/2017/10/minecraft-youtube-thumbnail.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="480" />
<meta property="og:locale" content="zh_TW" />
<meta name="twitter:site" content="@HKDarenz" />
<meta name="twitter:image" content="http://www.hkdarenz.com/wp-content/uploads/2017/10/minecraft-youtube-thumbnail.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@HKDarenz" />
</head>
<body id="top" class="post-template-default single single-post postid-120356 single-format-video singular 《darenz-網絡新聞》 bd on-lightbox on-mobile-menu">
<div class="page-outer">
<div class="bg-cover"></div>
<aside id="slide-out">
<div class="search-mobile">
<form method="get" id="searchform-mobile" action="http://www.hkdarenz.com/">
<button class="search-button" type="submit" value=""><i class="fa fa-search"></i></button>
<input type="search" id="s-mobile" placeholder="Search" value="" name="s" autocomplete="on" />
</form>
</div>
<div id="mobile-menu">
<div class="menu-hkdarenz-container"><ul id="menu-hkdarenz" class="nav-menu main-default-menu"><li id="menu-item-18460" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-18460"><a href="http://www.hkdarenz.com/">首頁</a></li>
<li id="menu-item-41022" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41022"><a href="http://www.hkdarenz.com/category/%E6%96%B0%E8%81%9E/">新聞</a></li>
<li id="menu-item-36731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36731"><a href="http://www.hkdarenz.com/category/%e7%b2%be%e9%81%b8/">影片</a>
<ul class="sub-menu">
<li id="menu-item-24853" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24853"><a href="http://www.hkdarenz.com/category/%e7%b2%be%e9%81%b8/">綜合精選</a></li>
<li id="menu-item-36730" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36730"><a href="http://www.hkdarenz.com/category/%e5%bd%b1%e7%89%87/">熱門（港台）</a></li>
<li id="menu-item-37285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37285"><a href="http://www.hkdarenz.com/category/%e5%85%b6%e4%bb%96/">熱門（其他）</a></li>
</ul>
</li>
<li id="menu-item-21976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21976"><a href="http://www.hkdarenz.com/category/%e7%94%9f%e6%b4%bb/">生活　</a></li>
<li id="menu-item-20859" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20859"><a href="http://www.hkdarenz.com/category/%e5%a8%9b%e6%a8%82/">娛樂　</a></li>
<li id="menu-item-22238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22238"><a href="http://www.hkdarenz.com/category/%e7%a7%91%e6%8a%80/">科技　</a></li>
<li id="menu-item-22239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22239"><a href="http://www.hkdarenz.com/category/%e6%99%82%e5%b0%9a/">時尚　</a></li>
<li id="menu-item-24472" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24472"><a href="http://www.hkdarenz.com/category/%e6%97%85%e9%81%8a/">旅遊　</a></li>
<li id="menu-item-18524" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18524"><a href="http://www.hkdarenz.com/bbs/">論壇　</a></li>
<li id="menu-item-18525" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-18525"><a href="http://www.darenzbeauty.com/">網店　</a></li>
</ul></div>
</div>
<div class="social-links-widget">
<div class="sl-widget-inner">
<div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/HKDarenz/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/HKDarenz" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/+HKDarenz" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-linkedin" title="LinkedIn" href="https://www.linkedin.com/company/hkdarenz" target="_blank"><i class="fa fa-linkedin"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/user/HKDarenz" target="_blank"><i class="fa fa-youtube"></i></a>
<a class=" si-rss" title="Rss" href="http://www.hkdarenz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div> </div>
</div>
</aside>
<div id="page" class="">
<div class="inner-wrapper">
<div id="topbar" class="topbar top-trans-bg">
<div class="bdayh-wrap">
<div class="bdayh-inner">
<div class="breaking-news">
<span class="heading">重點新聞</span>
<ul>
<li><i class="fa fa-bookmark"></i><a href="http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/" title="『閃閃』- Minecraft 大家來找碴 &#8211; │我不可能再犯同樣的錯!│Ft.阿神">『閃閃』- Minecraft 大家來找碴 &#8211; │我不可能再犯同樣的錯!│Ft.阿神</a></li>
<li><i class="fa fa-bookmark"></i><a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/back-number-live-blu-ray-dvd%e3%80%8call-our-yesterdays-tour-2017-at-saitama-super-arena%e3%80%8d%e3%83%80%e3%82%a4%e3%82%b8%e3%82%a7%e3%82%b9%e3%83%88/" title="back number &#8211; LIVE Blu-ray &amp; DVD「All Our Yesterdays Tour 2017 at SAITAMA SUPER ARENA」ダイジェスト">back number &#8211; LIVE Blu-ray &amp; DVD「All Our Yesterdays Tour 2017 at SAITAMA SUPER ARENA」ダイジェスト</a></li>
<li><i class="fa fa-bookmark"></i><a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/logan-paul-outta-my-hair-official-music-video/" title="Logan Paul &#8211; Outta My Hair [Official Music Video]">Logan Paul &#8211; Outta My Hair [Official Music Video]</a></li>
<li><i class="fa fa-bookmark"></i><a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/%e3%83%8f%e3%83%ad%e3%82%a6%e3%82%a3%e3%83%b3%e3%81%a7%e6%96%b0%e3%83%9d%e3%82%b1%e3%83%a2%e3%83%b3%e3%81%ae%e5%bd%b1%e3%81%8c%e7%ac%ac%e4%b8%89%e4%b8%96%e4%bb%a3%e3%81%ae%e3%82%b4%e3%83%bc/" title="ハロウィンで新ポケモンの影が…!?第三世代のゴーストキターーー!!【ポケモンGO】">ハロウィンで新ポケモンの影が…!?第三世代のゴーストキターーー!!【ポケモンGO】</a></li>
<li><i class="fa fa-bookmark"></i><a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/%e2%99%af53_%e5%a0%b1%e9%81%93%e7%89%b9%e6%b3%a8%e3%80%90%e5%a4%a7%e9%98%aa-%e8%b6%b3%e7%ab%8b%e5%ba%b7%e5%8f%b2%e9%81%b8%e6%8c%99sp%e3%80%91-%e8%b6%b3%e7%ab%8b%e5%ba%b7%e5%8f%b2-%e7%94%9f%e7%94%b0/" title="♯53_報道特注【大阪 足立康史選挙SP】 足立康史 生田よしかつ">♯53_報道特注【大阪 足立康史選挙SP】 足立康史 生田よしかつ</a></li>
<li><i class="fa fa-bookmark"></i><a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/%e6%9c%80%e4%bf%ba%e3%81%ae%e6%9c%aa%e6%9d%a5%e3%81%ae%e5%ad%90%e4%be%9b%e3%81%8c%e5%88%86%e3%81%8b%e3%82%8b%e3%80%8e5%e5%86%86%e7%8e%89%e5%8d%a0%e3%81%84%e3%80%8f%e3%81%8c%e3%81%99%e3%81%94/" title="最俺の未来の子供が分かる?!『5円玉占い』がすごい！">最俺の未来の子供が分かる?!『5円玉占い』がすごい！</a></li>
<li><i class="fa fa-bookmark"></i><a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/%e3%80%90%e3%82%84%e3%81%b0%e3%81%84%e3%80%91%e5%a4%a7%e4%ba%ba%e3%81%ab%e3%81%af%e8%a7%a3%e3%81%91%e3%81%aa%e3%81%84%e5%95%8f%e9%a1%8c%e3%82%92%e7%8f%be%e5%bd%b9%e9%ab%98%e6%a0%a1%e7%94%9f%e3%81%8c/" title="【やばい】大人には解けない問題を現役高校生が解いてみた結果・・・">【やばい】大人には解けない問題を現役高校生が解いてみた結果・・・</a></li>
<li><i class="fa fa-bookmark"></i><a href="http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e7%8e%8b%e8%8f%b2%e5%85%a9%e6%ac%a1%e6%a9%9f%e5%a0%b4%e7%97%9b%e5%93%ad%e7%85%a7%e7%89%87%e6%9b%9d%e5%85%89%ef%bc%8c%e8%83%8c%e5%be%8c%e5%8e%9f%e5%9b%a0%e6%83%b9%e4%ba%ba%e5%bf%83%e7%96%bc%ef%bc%81/" title="王菲兩次機場痛哭照片曝光，背後原因惹人心疼！">王菲兩次機場痛哭照片曝光，背後原因惹人心疼！</a></li>
<li><i class="fa fa-bookmark"></i><a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/juventus-vs-lazio-1-2-%e2%97%8f-goals-highlights-goles-y-resumen-%e2%97%8f-serie-a-201718/" title="Juventus vs Lazio 1-2 ● Goals &amp; Highlights Goles y Resumen ● Serie A 2017/18">Juventus vs Lazio 1-2 ● Goals &amp; Highlights Goles y Resumen ● Serie A 2017/18</a></li>
<li><i class="fa fa-bookmark"></i><a href="http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/giong-ai-giong-ai-2-tap-2-full-miu-letruong-giang-khau-chien-khong-hoi-ket-lam-tran-thanh-no-nao/" title="Giọng ải giọng ai 2 |tập 2 full: Miu Lê,Trường Giang khẩu chiến không hồi kết làm Trấn Thành &#8220;nổ não">Giọng ải giọng ai 2 |tập 2 full: Miu Lê,Trường Giang khẩu chiến không hồi kết làm Trấn Thành &#8220;nổ não</a></li>
</ul>
</div>
<div class="top-search">
<div class="search-btn">
<i class="fa fa-search"></i>
</div>
<div class="search-dropdown">
<div class="top-search-content">
<form role="search" method="get" class="search-form" action="http://www.hkdarenz.com/">
<button><i class='fa fa-search'></i></button>
<input type="search" class="search-field search-live" id="s-header" placeholder="Search" value="" name="s" />
</form>
</div>
</div>
</div>
<div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/HKDarenz/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/HKDarenz" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/+HKDarenz" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-linkedin" title="LinkedIn" href="https://www.linkedin.com/company/hkdarenz" target="_blank"><i class="fa fa-linkedin"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/user/HKDarenz" target="_blank"><i class="fa fa-youtube"></i></a>
<a class=" si-rss" title="Rss" href="http://www.hkdarenz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div> </div>
</div>
</div>
<header id="header" class="logo-left" role="banner">
<div class="bdayh-wrap">
<div class="bdayh-inner">
<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
<div class="logo" style="margin:auto auto auto auto">
<h2 class="site-title"> <a href="http://www.hkdarenz.com/" rel="home">
<img src="http://www.hkdarenz.com/wp-content/uploads/2015/12/logo1.png" alt="《Darenz 網絡新聞》" />
</a>
</h2> </div>
<div id="header-ads" class="header-ads">
<script type="text/javascript" src="http://ad.unimhk.com/show.php?id=njzlotyxotnimzbj&sz=728"></script>
</div>
</div>
</div>
</header><div class="cf"></div>
<nav id="navigation" class="navigation primary-menu-dark">
<div class="bdayh-wrap">
<div class="bdayh-inner">
<div id="nav-menu" class="nav-menu">
<div class="primary-menu">
<div class="menu-hkdarenz-container"><ul id="menu-primary" class=""><li id="menu-item-18460" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-home bd_depth- bd_menu_item fa-icon"><a href="http://www.hkdarenz.com/"> <i class="fa fa fa-home"></i> <span class="menu-label" style=" display:none; ">首頁</span></a>
<li id="menu-item-41022" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item "><a href="http://www.hkdarenz.com/category/%E6%96%B0%E8%81%9E/"> <i class="fa fa fa-newspaper-o"></i> <span class="menu-label" style="">新聞</span></a>
<li id="menu-item-36731" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item--parent bd_depth- bd_menu_item "><a href="http://www.hkdarenz.com/category/%e7%b2%be%e9%81%b8/"> <i class="fa fa fa-youtube-play"></i> <span class="menu-label" style="">影片</span></a>
<ul class="bd_none sub-menu">
<li id="menu-item-24853" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.hkdarenz.com/category/%e7%b2%be%e9%81%b8/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="">綜合精選</span></a>
<li id="menu-item-36730" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent bd_depth-  "><a href="http://www.hkdarenz.com/category/%e5%bd%b1%e7%89%87/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="">熱門（港台）</span></a>
<li id="menu-item-37285" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth-  "><a href="http://www.hkdarenz.com/category/%e5%85%b6%e4%bb%96/"> <i class="fa fa fa-video-camera"></i> <span class="menu-label" style="">熱門（其他）</span></a>
</ul>
<li id="menu-item-21976" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="http://www.hkdarenz.com/category/%e7%94%9f%e6%b4%bb/"> <i class="fa fa fa-leaf"></i> <span class="menu-label" style="">生活　</span></a>
<li id="menu-item-20859" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="http://www.hkdarenz.com/category/%e5%a8%9b%e6%a8%82/"> <i class="fa fa fa-star"></i> <span class="menu-label" style="">娛樂　</span></a>
<li id="menu-item-22238" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="http://www.hkdarenz.com/category/%e7%a7%91%e6%8a%80/"> <i class="fa fa fa-globe"></i> <span class="menu-label" style="">科技　</span></a>
<li id="menu-item-22239" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="http://www.hkdarenz.com/category/%e6%99%82%e5%b0%9a/"> <i class="fa fa fa-female"></i> <span class="menu-label" style="">時尚　</span></a>
<li id="menu-item-24472" class=" menu-item menu-item-type-taxonomy menu-item-object-category bd_depth- bd_menu_item "><a href="http://www.hkdarenz.com/category/%e6%97%85%e9%81%8a/"> <i class="fa fa fa-plane"></i> <span class="menu-label" style="">旅遊　</span></a>
<li id="menu-item-18524" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item "><a href="http://www.hkdarenz.com/bbs/"> <i class="fa fa fa-comments"></i> <span class="menu-label" style="">論壇　</span></a>
<li id="menu-item-18525" class=" menu-item menu-item-type-custom menu-item-object-custom bd_depth- bd_menu_item "><a href="http://www.darenzbeauty.com/"> <i class="fa fa fa-shopping-cart"></i> <span class="menu-label" style="">網店　</span></a>
</ul></div> </div>
</div>
</div>
</div>
</nav><div class="cf"></div>
<div id="main" class="main">
<div class="bdayh-wrap">
<div class="container-main">
<div class="bdayh-inner">
<div id="content" class="content" role="main">
<div class="cf"></div>
<article id="post-120356" class="post-120356 post type-post status-publish format-video has-post-thumbnail hentry category-137 post_format-post-format-video" itemtype="http://schema.org/Article">
<span itemprop='datePublished' style="display:none" class="updated">2017-10-16</span>
<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://www.hkdarenz.com/author/hkdarenz/" title="由 hkdarenz 發表" rel="author">hkdarenz</a></strong></div>
<div id="post-header-bd" class="post-header-bd">
<div class="entry-crumbs">
<span></span><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="http://www.hkdarenz.com/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a itemprop="url" href="http://www.hkdarenz.com/category/%e5%bd%b1%e7%89%87/" title="影片" rel="v:url" property="v:title">影片</a></div> <div class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb">
『閃閃』- Minecraft 大家來找碴 &#8211; │我不可能再犯同樣的錯!│Ft.阿神 </div>
</div>
<header>
<h1 itemprop="name" class="entry-title">『閃閃』- Minecraft 大家來找碴 &#8211; │我不可能再犯同樣的錯!│Ft.阿神</h1>
<div class="meta-info">
<div class="post-author-bd">
By <a href="http://www.hkdarenz.com/author/hkdarenz/" title="">hkdarenz </a>
</div>
<div class="post-date-bd">
- <span>1 天 ago</span> </div> 
<div class="post-cats-bd">
- in <a href="http://www.hkdarenz.com/category/%e5%bd%b1%e7%89%87/" rel="category tag">影片</a> </div> 
</div>
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>
<div class="cf"></div>
<div class="post-sharing-bd">
<ul>
<li class="ps-title">
<i class="fa fa-share-alt"></i>
</li>
<li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/&amp;text=『閃閃』-%20Minecraft%20大家來找碴%20&#8211;%20│我不可能再犯同樣的錯!│Ft.阿神','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/&amp;text=『閃閃』-%20Minecraft%20大家來找碴%20&#8211;%20│我不可能再犯同樣的錯!│Ft.阿神">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/">
<i class="fa fa-google-plus"></i>
</a>
</li>
</ul>
</div>
<div class="cf"></div>
 </header>
</div>
<div class="post-content-bd">
<div id="articleTop-ads" class="articleTop-ads">
<script type="text/javascript" src="http://ad.unimhk.com/show.php?id=njzlotyxotnimzbj&sz=728"></script>
</div>
<div class="post-featured" id="post-featured">
</div><div class="cf"></div>
<p>我才沒有趁阿神喝水的時候偷偷按開始呢˙3˙&#8230;<br />
&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;<br />
有任何建議都可以在下方留言讓我知道哦<br />
每則留言我都會看過，有任何問題我也都會回覆哦<br />
也可以到我的粉絲專頁私密我哦<br />
粉絲專頁：https://www.facebook.com/Lemupei0857/<br />
&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;&#x1f35f;<br />
✨遊戲名稱：Minecraft (當個創世神)<br />
✨遊戲版本：1.12<br />
✨材質包：Faithful Vanilla</p>

<div style="float:none;margin:1px 0 1px 0;text-align:center;">
<script type="text/javascript" src="http://ad.unimhk.com/show.php?id=njzlotyxotnimzbj&sz=728"></script>
</div>
<div style="font-size:0px;height:0px;line-height:0px;margin:0;padding:0;clear:both"></div>
<div id="articleBottom-ads" class="articleBottom-ads">
<script type="text/javascript" src="http://ad.unimhk.com/show.php?id=njzlotyxotnimzbj&sz=728"></script>
</div> </div>
<footer>
<script>
    window.___gcfg = {lang: 'en-US'};
    (function(w, d, s) {
        function go(){
            var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
                if (d.getElementById(id)) {return;}
                js = d.createElement(s); js.src = url; js.id = id;
                fjs.parentNode.insertBefore(js, fjs);
            };
            load('//connect.facebook.net/en/all.js#xfbml=1', 'fbjssdk');
            load('https://apis.google.com/js/plusone.js', 'gplus1js');
            load('//platform.twitter.com/widgets.js', 'tweetjs');
        }
        if (w.addEventListener) { w.addEventListener("load", go, false); }
        else if (w.attachEvent) { w.attachEvent("onload",go); }
    }(window, document, 'script'));
</script>
<div class="cf"></div>
<div class="post-sharing-bd">
<ul>
<li class="ps-title">
<i class="fa fa-share-alt"></i>
</li>
 <li class="facebook">
<a title="facebook" onClick="window.open('http://www.facebook.com/sharer.php?u=http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/','Facebook','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://www.facebook.com/sharer.php?u=http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/">
<i class="fa fa-facebook"></i>
</a>
</li>
<li class="twitter">
<a title="twitter" onClick="window.open('http://twitter.com/share?url=http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/&amp;text=『閃閃』-%20Minecraft%20大家來找碴%20&#8211;%20│我不可能再犯同樣的錯!│Ft.阿神','Twitter share','width=600,height=300,left='+(screen.availWidth/2-300)+',top='+(screen.availHeight/2-150)+''); return false;" href="http://twitter.com/share?url=http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/&amp;text=『閃閃』-%20Minecraft%20大家來找碴%20&#8211;%20│我不可能再犯同樣的錯!│Ft.阿神">
<i class="fa fa-twitter"></i>
</a>
</li>
<li class="linkedin">
<a title="linkedin" onClick="window.open('http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/','Linkedin','width=863,height=500,left='+(screen.availWidth/2-431)+',top='+(screen.availHeight/2-250)+''); return false;" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/">
<i class="fa fa-linkedin"></i>
</a>
</li>
<li class="google">
<a title="google" onClick="window.open('https://plus.google.com/share?url=http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/','Google plus','width=585,height=666,left='+(screen.availWidth/2-292)+',top='+(screen.availHeight/2-333)+''); return false;" href="https://plus.google.com/share?url=http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/">
<i class="fa fa-google-plus"></i>
</a>
</li>
</ul>
</div>
<div class="cf"></div>

<div class="cf"></div>
<div class="post-nav-links">
<div class="post-nav-prev">
<a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/back-number-live-blu-ray-dvd%e3%80%8call-our-yesterdays-tour-2017-at-saitama-super-arena%e3%80%8d%e3%83%80%e3%82%a4%e3%82%b8%e3%82%a7%e3%82%b9%e3%83%88/" rel="prev"><span>Previous article</span> back number &#8211; LIVE Blu-ray &amp; DVD「All Our Yesterdays Tour 2017 at SAITAMA SUPER ARENA」ダイジェスト</a> </div>
<div class="post-nav-next">
</div>
</div>
<div class="cf"></div>

<div class="cf"></div>
<div class="post-related-bd">
<div class="title-bd">
<h3>
相關文章 </h3>
</div>
<section id="related-posts">
<div class="related-inner">
<div class="related-row">
<div data-val="120338" class="rp-post">
<div class="rp-thumbnail"><a href="http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e7%8e%8b%e8%8f%b2%e5%85%a9%e6%ac%a1%e6%a9%9f%e5%a0%b4%e7%97%9b%e5%93%ad%e7%85%a7%e7%89%87%e6%9b%9d%e5%85%89%ef%bc%8c%e8%83%8c%e5%be%8c%e5%8e%9f%e5%9b%a0%e6%83%b9%e4%ba%ba%e5%bf%83%e7%96%bc%ef%bc%81/" rel="bookmark">
<img width="331" height="219" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-21-331x219.jpg" class="lazy lazy-hidden attachment-bd-large size-bd-large wp-post-image" alt="" /><noscript><img width="331" height="219" src="http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-21-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" /></noscript> </a></div>
<div class="rp-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e7%8e%8b%e8%8f%b2%e5%85%a9%e6%ac%a1%e6%a9%9f%e5%a0%b4%e7%97%9b%e5%93%ad%e7%85%a7%e7%89%87%e6%9b%9d%e5%85%89%ef%bc%8c%e8%83%8c%e5%be%8c%e5%8e%9f%e5%9b%a0%e6%83%b9%e4%ba%ba%e5%bf%83%e7%96%bc%ef%bc%81/" title="王菲兩次機場痛哭照片曝光，背後原因惹人心疼！" rel="bookmark">王菲兩次機場痛哭照片曝光，背後原因惹人心疼！</a></h3>
<span class="ws-info"><span>3 天 ago</span></span>
</div>
</div>
<div data-val="120360" class="rp-post">
<div class="rp-thumbnail"><a href="http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/giong-ai-giong-ai-2-tap-2-full-miu-letruong-giang-khau-chien-khong-hoi-ket-lam-tran-thanh-no-nao/" rel="bookmark">
<img width="331" height="219" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2017/10/giong-ai-giong-ai-2-tap-2-full-miu-letruong-giang-khau-chien-khong-hoi-ket-lam-tran-thanh-no-nao-youtube-thumbnail-331x219.jpg" class="lazy lazy-hidden attachment-bd-large size-bd-large wp-post-image" alt="" /><noscript><img width="331" height="219" src="http://www.hkdarenz.com/wp-content/uploads/2017/10/giong-ai-giong-ai-2-tap-2-full-miu-letruong-giang-khau-chien-khong-hoi-ket-lam-tran-thanh-no-nao-youtube-thumbnail-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" /></noscript> </a></div>
<div class="rp-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/giong-ai-giong-ai-2-tap-2-full-miu-letruong-giang-khau-chien-khong-hoi-ket-lam-tran-thanh-no-nao/" title="Giọng ải giọng ai 2 |tập 2 full: Miu Lê,Trường Giang khẩu chiến không hồi kết làm Trấn Thành &#8220;nổ não" rel="bookmark">Giọng ải giọng ai 2 |tập 2 full: Miu Lê,Trường Giang khẩu chiến không hồi kết làm Trấn Thành &#8220;nổ não</a></h3>
<span class="ws-info"><span>3 天 ago</span></span>
</div>
</div>
<div data-val="120342" class="rp-post last-col">
<div class="rp-thumbnail"><a href="http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%90%e5%96%b5%e5%97%b7%e6%b1%a1%e3%80%91%e6%83%b3%e6%97%85%e8%a1%8c%e4%bd%86%e6%b2%a1%e9%92%b1%ef%bc%9f%e9%83%bd%e6%98%af%e5%80%9f%e5%8f%a3%ef%bc%81%e7%9c%8b%e7%81%ab%e6%98%9f%e5%b0%8f%e9%b2%9c/" rel="bookmark">
<img width="331" height="219" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-22-331x219.jpg" class="lazy lazy-hidden attachment-bd-large size-bd-large wp-post-image" alt="" /><noscript><img width="331" height="219" src="http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-22-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" /></noscript> </a></div>
<div class="rp-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%90%e5%96%b5%e5%97%b7%e6%b1%a1%e3%80%91%e6%83%b3%e6%97%85%e8%a1%8c%e4%bd%86%e6%b2%a1%e9%92%b1%ef%bc%9f%e9%83%bd%e6%98%af%e5%80%9f%e5%8f%a3%ef%bc%81%e7%9c%8b%e7%81%ab%e6%98%9f%e5%b0%8f%e9%b2%9c/" title="【喵嗷污】想旅行但没钱？都是借口！看火星小鲜肉如何身无分文撩妹穷游地球，几分钟看科幻片《回到火星》" rel="bookmark">【喵嗷污】想旅行但没钱？都是借口！看火星小鲜肉如何身无分文撩妹穷游地球，几分钟看科幻片《回到火星》</a></h3>
<span class="ws-info"><span>3 天 ago</span></span>
</div>
</div>
</div>
</div>
</section>
</div>
<div class="cf"></div>

</footer>
<div class="cf"></div>
<div id="fb-root"></div>
<script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/en-US/all.js#xfbml=1";  fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
<div class="po_fb_comments">
<div class="title-bd">
<h3>Facebook Comments</h3>
</div>

<div class="fb-comments" data-href="http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/" data-num-posts="6" mobile="false" data-width="100%"></div>
</div>
<div class="cf"></div>

</article>
<div class="cf"></div>
</div>
<div id="sidebar" class="theia_sticky">
<div class="theiaStickySidebar">
<section id="social-links-7" class="widget widget-main social-links-widget"> <div class="sl-widget-inner">
<div class="social-icons icon-size-25">
<a class=" si-facebook" title="Facebook" href="https://www.facebook.com/HKDarenz/" target="_blank"><i class="fa fa-facebook"></i></a>
<a class=" si-twitter" title="Twitter" href="https://twitter.com/HKDarenz" target="_blank"><i class="fa fa-twitter"></i></a>
<a class=" si-google-plus" title="Google+" href="https://plus.google.com/+HKDarenz" target="_blank"><i class="fa fa-google-plus"></i></a>
<a class=" si-linkedin" title="LinkedIn" href="https://www.linkedin.com/company/hkdarenz" target="_blank"><i class="fa fa-linkedin"></i></a>
<a class=" si-youtube" title="Youtube" href="https://www.youtube.com/user/HKDarenz" target="_blank"><i class="fa fa-youtube"></i></a>
<a class=" si-rss" title="Rss" href="http://www.hkdarenz.com/feed/" target="_blank"><i class="fa fa-rss"></i></a>
</div> </div>
</section><section id="text-22" class="single-widget widget widget-main widget_text"> <div class="textwidget"><div id="myads7"> </div></div>
</section><section id="bd-popular-posts-5" class="single-widget widget widget-main bd-popular-posts"><div class="widget-title widget-sidebar-title"><h3 class="">熱門文章</h3></div><div class="widget-posts-list widget-skin-light">
<div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.hkdarenz.com/%e6%99%82%e5%b0%9a/%e3%80%8a%e8%8e%89%e4%ba%9e%e5%85%ac%e4%b8%bb%e3%80%8b%e5%9c%a8%e3%80%90%e6%98%9f%e6%88%b0%e5%85%ad%e9%83%a8%e6%9b%b2%ef%bc%9a%e7%b5%95%e5%9c%b0%e5%a4%a7%e5%8f%8d%e6%94%bb%e3%80%91%e7%9a%84%e9%87%91/" rel="bookmark">
<img width="90" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2015/12/7ad67f3198-90x68.jpeg" class="lazy lazy-hidden attachment-bd-small size-bd-small wp-post-image" alt="" data-lazy-srcset="http://www.hkdarenz.com/wp-content/uploads/2015/12/7ad67f3198-90x68.jpeg 90w, http://www.hkdarenz.com/wp-content/uploads/2015/12/7ad67f3198-700x526.jpeg 700w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="68" src="http://www.hkdarenz.com/wp-content/uploads/2015/12/7ad67f3198-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.hkdarenz.com/wp-content/uploads/2015/12/7ad67f3198-90x68.jpeg 90w, http://www.hkdarenz.com/wp-content/uploads/2015/12/7ad67f3198-700x526.jpeg 700w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a>
</div>
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.hkdarenz.com/%e6%99%82%e5%b0%9a/%e3%80%8a%e8%8e%89%e4%ba%9e%e5%85%ac%e4%b8%bb%e3%80%8b%e5%9c%a8%e3%80%90%e6%98%9f%e6%88%b0%e5%85%ad%e9%83%a8%e6%9b%b2%ef%bc%9a%e7%b5%95%e5%9c%b0%e5%a4%a7%e5%8f%8d%e6%94%bb%e3%80%91%e7%9a%84%e9%87%91/" title="《莉亞公主》在【星戰六部曲：絕地大反攻】的金色奴隸比基尼，美到讓你無法直視！" rel="bookmark">《莉亞公主》在【星戰六部曲：絕地大反攻】的金色奴隸比基尼，美到讓你無法直視！</a></h3>
<span class="ws-info"><a href="http://www.hkdarenz.com/author/hkdarenz/" title="">hkdarenz </a> - <span>2015-12-22</span></span>
</div>
</div>
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.hkdarenz.com/%e6%97%85%e9%81%8a/%e3%80%90%e9%a6%99%e6%b8%af%e3%80%91%e5%95%9f%e5%be%b7vs-aia-%e5%86%ac%e6%97%a5%e6%a9%9f%e5%8b%95%e5%98%89%e5%b9%b4%e8%8f%af%e6%af%94%e6%8b%bc/" rel="bookmark">
<img width="90" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2015/12/bb55476c69-90x68.jpeg" class="lazy lazy-hidden attachment-bd-small size-bd-small wp-post-image" alt="" /><noscript><img width="90" height="68" src="http://www.hkdarenz.com/wp-content/uploads/2015/12/bb55476c69-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /></noscript> </a>
</div>
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.hkdarenz.com/%e6%97%85%e9%81%8a/%e3%80%90%e9%a6%99%e6%b8%af%e3%80%91%e5%95%9f%e5%be%b7vs-aia-%e5%86%ac%e6%97%a5%e6%a9%9f%e5%8b%95%e5%98%89%e5%b9%b4%e8%8f%af%e6%af%94%e6%8b%bc/" title="【香港】啟德VS AIA  冬日機動嘉年華比拼" rel="bookmark">【香港】啟德VS AIA 冬日機動嘉年華比拼</a></h3>
<span class="ws-info"><a href="http://www.hkdarenz.com/author/hkdarenz/" title="">hkdarenz </a> - <span>2015-12-13</span></span>
</div>
</div>
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/khmer-student-kikilu-in-the-morning-2016/" rel="bookmark">
<img width="90" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2016/02/khmer-student-kikilu-in-the-morning-2016-youtube-thumbnail-90x68.jpg" class="lazy lazy-hidden attachment-bd-small size-bd-small wp-post-image" alt="" data-lazy-srcset="http://www.hkdarenz.com/wp-content/uploads/2016/02/khmer-student-kikilu-in-the-morning-2016-youtube-thumbnail-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2016/02/khmer-student-kikilu-in-the-morning-2016-youtube-thumbnail-300x225.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2016/02/khmer-student-kikilu-in-the-morning-2016-youtube-thumbnail.jpg 480w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="68" src="http://www.hkdarenz.com/wp-content/uploads/2016/02/khmer-student-kikilu-in-the-morning-2016-youtube-thumbnail-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.hkdarenz.com/wp-content/uploads/2016/02/khmer-student-kikilu-in-the-morning-2016-youtube-thumbnail-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2016/02/khmer-student-kikilu-in-the-morning-2016-youtube-thumbnail-300x225.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2016/02/khmer-student-kikilu-in-the-morning-2016-youtube-thumbnail.jpg 480w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a>
</div>
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/khmer-student-kikilu-in-the-morning-2016/" title="Khmer student kikilu in the Morning 2016" rel="bookmark">Khmer student kikilu in the Morning 2016</a></h3>
<span class="ws-info"><a href="http://www.hkdarenz.com/author/hkdarenz/" title="">hkdarenz </a> - <span>2015-12-30</span></span>
</div>
</div>
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.hkdarenz.com/%e7%94%9f%e6%b4%bb/%e7%95%b6%e8%b2%93%e4%bb%94%e9%81%8e%e5%be%97%e6%af%94%e4%ba%ba%e9%82%84%e7%88%bd%ef%bc%81%e9%87%8f%e8%ba%ab%e6%89%93%e9%80%a0-24-%e6%ac%be%e8%a8%ad%e8%a8%88%e5%82%a2%e4%bf%b1%ef%bc%8c%e5%a5%bd/" rel="bookmark">
<img width="90" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2015/12/03013c714b-90x68.jpeg" class="lazy lazy-hidden attachment-bd-small size-bd-small wp-post-image" alt="" data-lazy-srcset="http://www.hkdarenz.com/wp-content/uploads/2015/12/03013c714b-90x68.jpeg 90w, http://www.hkdarenz.com/wp-content/uploads/2015/12/03013c714b-300x225.jpeg 300w, http://www.hkdarenz.com/wp-content/uploads/2015/12/03013c714b.jpeg 640w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="68" src="http://www.hkdarenz.com/wp-content/uploads/2015/12/03013c714b-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.hkdarenz.com/wp-content/uploads/2015/12/03013c714b-90x68.jpeg 90w, http://www.hkdarenz.com/wp-content/uploads/2015/12/03013c714b-300x225.jpeg 300w, http://www.hkdarenz.com/wp-content/uploads/2015/12/03013c714b.jpeg 640w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a>
</div>
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.hkdarenz.com/%e7%94%9f%e6%b4%bb/%e7%95%b6%e8%b2%93%e4%bb%94%e9%81%8e%e5%be%97%e6%af%94%e4%ba%ba%e9%82%84%e7%88%bd%ef%bc%81%e9%87%8f%e8%ba%ab%e6%89%93%e9%80%a0-24-%e6%ac%be%e8%a8%ad%e8%a8%88%e5%82%a2%e4%bf%b1%ef%bc%8c%e5%a5%bd/" title="當貓仔過得比人還爽！量身打造 24 款設計傢俱，好想縮小住進去" rel="bookmark">當貓仔過得比人還爽！量身打造 24 款設計傢俱，好想縮小住進去</a></h3>
<span class="ws-info"><a href="http://www.hkdarenz.com/author/hkdarenz/" title="">hkdarenz </a> - <span>2015-12-14</span></span>
</div>
</div>
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.hkdarenz.com/%e6%97%85%e9%81%8a/%e6%b8%af%e5%bc%8f%e9%a3%b2%e8%8c%b6%e5%90%83%e5%88%b0%e9%a3%bd%e3%80%8c%e6%bd%ae%e5%9d%8a%e3%80%8d%e5%8c%97%e4%b8%8a%e9%96%8b%e5%ba%97%e3%80%80%e5%b9%b3%e6%97%a5%e5%8d%88%e9%a4%90500%e5%85%83/" rel="bookmark">
<img width="90" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2015/12/d1503982-90x68.jpg" class="lazy lazy-hidden attachment-bd-small size-bd-small wp-post-image" alt="" data-lazy-srcset="http://www.hkdarenz.com/wp-content/uploads/2015/12/d1503982-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2015/12/d1503982-300x230.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2015/12/d1503982.jpg 588w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="68" src="http://www.hkdarenz.com/wp-content/uploads/2015/12/d1503982-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.hkdarenz.com/wp-content/uploads/2015/12/d1503982-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2015/12/d1503982-300x230.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2015/12/d1503982.jpg 588w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a>
</div>
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.hkdarenz.com/%e6%97%85%e9%81%8a/%e6%b8%af%e5%bc%8f%e9%a3%b2%e8%8c%b6%e5%90%83%e5%88%b0%e9%a3%bd%e3%80%8c%e6%bd%ae%e5%9d%8a%e3%80%8d%e5%8c%97%e4%b8%8a%e9%96%8b%e5%ba%97%e3%80%80%e5%b9%b3%e6%97%a5%e5%8d%88%e9%a4%90500%e5%85%83/" title="港式飲茶吃到飽「潮坊」北上開店　平日午餐500元有找" rel="bookmark">港式飲茶吃到飽「潮坊」北上開店　平日午餐500元有找</a></h3>
<span class="ws-info"><a href="http://www.hkdarenz.com/author/hkdarenz/" title="">hkdarenz </a> - <span>2015-12-23</span></span>
</div>
</div>
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.hkdarenz.com/%e7%94%9f%e6%b4%bb/2016%e3%80%8c%e7%8a%af%e5%a4%aa%e6%ad%b2%e3%80%8d%e5%a6%82%e4%bd%95%e5%8c%96%e8%a7%a3%ef%bc%9f%e9%99%a4%e4%ba%86%e5%ae%89%e5%a4%aa%e6%ad%b2%ef%bc%8c%e4%bd%a0%e9%82%84%e8%a6%81%e9%80%99%e6%a8%a3/" rel="bookmark">
<img width="90" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2016/01/2498818798-90x68.jpeg" class="lazy lazy-hidden attachment-bd-small size-bd-small wp-post-image" alt="" /><noscript><img width="90" height="68" src="http://www.hkdarenz.com/wp-content/uploads/2016/01/2498818798-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /></noscript> </a>
</div>
<div class="ws-meta">
<h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.hkdarenz.com/%e7%94%9f%e6%b4%bb/2016%e3%80%8c%e7%8a%af%e5%a4%aa%e6%ad%b2%e3%80%8d%e5%a6%82%e4%bd%95%e5%8c%96%e8%a7%a3%ef%bc%9f%e9%99%a4%e4%ba%86%e5%ae%89%e5%a4%aa%e6%ad%b2%ef%bc%8c%e4%bd%a0%e9%82%84%e8%a6%81%e9%80%99%e6%a8%a3/" title="2016「犯太歲」如何化解？除了安太歲，你還要這樣做…「猴、虎、豬、蛇」一定要看！！" rel="bookmark">2016「犯太歲」如何化解？除了安太歲，你還要這樣做…「猴、虎、豬、蛇」一定要看！！</a></h3>
<span class="ws-info"><a href="http://www.hkdarenz.com/author/hkdarenz/" title="">hkdarenz </a> - <span>2016-01-26</span></span>
</div>
</div>
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.hkdarenz.com/%e6%97%85%e9%81%8a/%e5%85%a8%e5%8f%b0%e6%ad%a3%e5%a4%af%ef%bc%81%e7%94%a8%e7%87%88%e6%b3%a1%e5%96%9d%e9%a3%b2%e6%96%99%e3%80%80%e7%8f%8d%e7%8f%a0%e5%a5%b6%e8%8c%b6%e3%80%81%e5%92%96%e5%95%a1%e4%bb%bb%e4%bd%a0%e6%8c%91/" rel="bookmark">
<img width="90" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2016/02/b1fd31589b-90x68.jpeg" class="lazy lazy-hidden attachment-bd-small size-bd-small wp-post-image" alt="" /><noscript><img width="90" height="68" src="http://www.hkdarenz.com/wp-content/uploads/2016/02/b1fd31589b-90x68.jpeg" class="attachment-bd-small size-bd-small wp-post-image" alt="" /></noscript> </a>
</div>
<div class="ws-meta">
 <h3 itemprop="name" class="entry-title"><a itemprop="url" href="http://www.hkdarenz.com/%e6%97%85%e9%81%8a/%e5%85%a8%e5%8f%b0%e6%ad%a3%e5%a4%af%ef%bc%81%e7%94%a8%e7%87%88%e6%b3%a1%e5%96%9d%e9%a3%b2%e6%96%99%e3%80%80%e7%8f%8d%e7%8f%a0%e5%a5%b6%e8%8c%b6%e3%80%81%e5%92%96%e5%95%a1%e4%bb%bb%e4%bd%a0%e6%8c%91/" title="全台正夯！用燈泡喝飲料　珍珠奶茶、咖啡任你挑" rel="bookmark">全台正夯！用燈泡喝飲料　珍珠奶茶、咖啡任你挑</a></h3>
<span class="ws-info"><a href="http://www.hkdarenz.com/author/hkdarenz/" title="">hkdarenz </a> - <span>2016-02-15</span></span>
</div>
</div>
</div></section><section id="text-23" class="single-widget widget widget-main widget_text"> <div class="textwidget"><script type="text/javascript" src="http://ad.unimhk.com/show.php?id=njzlotyxotnimzbj&sz=300"></script></div>
</section><section id="bd-recent-posts-5" class="single-widget widget widget-main bd-recent-posts"><div class="widget-title widget-sidebar-title"><h3 class="">最新文章</h3></div><div class="widget-posts-list">
<div class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/" rel="bookmark">
<img width="90" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2017/10/minecraft-youtube-thumbnail-90x68.jpg" class="lazy lazy-hidden attachment-bd-small size-bd-small wp-post-image" alt="" data-lazy-srcset="http://www.hkdarenz.com/wp-content/uploads/2017/10/minecraft-youtube-thumbnail-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2017/10/minecraft-youtube-thumbnail-300x225.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2017/10/minecraft-youtube-thumbnail-30x23.jpg 30w, http://www.hkdarenz.com/wp-content/uploads/2017/10/minecraft-youtube-thumbnail.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="68" src="http://www.hkdarenz.com/wp-content/uploads/2017/10/minecraft-youtube-thumbnail-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.hkdarenz.com/wp-content/uploads/2017/10/minecraft-youtube-thumbnail-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2017/10/minecraft-youtube-thumbnail-300x225.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2017/10/minecraft-youtube-thumbnail-30x23.jpg 30w, http://www.hkdarenz.com/wp-content/uploads/2017/10/minecraft-youtube-thumbnail.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a>
</div>
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.hkdarenz.com/%e5%bd%b1%e7%89%87/%e3%80%8e%e9%96%83%e9%96%83%e3%80%8f-minecraft-%e5%a4%a7%e5%ae%b6%e4%be%86%e6%89%be%e7%a2%b4-%e2%94%82%e6%88%91%e4%b8%8d%e5%8f%af%e8%83%bd%e5%86%8d%e7%8a%af%e5%90%8c%e6%a8%a3%e7%9a%84%e9%8c%af/" rel="bookmark">『閃閃』- Minecraft 大家來找碴 &#8211; │我不可能再犯同樣的錯!│Ft.阿神</a>
</h3>
<span class="ws-info"><a href="http://www.hkdarenz.com/author/hkdarenz/" title="">hkdarenz </a> - <span>1 天 ago</span></span>
</div>
</div>
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/back-number-live-blu-ray-dvd%e3%80%8call-our-yesterdays-tour-2017-at-saitama-super-arena%e3%80%8d%e3%83%80%e3%82%a4%e3%82%b8%e3%82%a7%e3%82%b9%e3%83%88/" rel="bookmark">
<img width="90" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2017/10/back-number-live-blu-ray-dvdall-our-yesterdays-tour-2017-at-saitama-super-arena-youtube-thumbnail-90x68.jpg" class="lazy lazy-hidden attachment-bd-small size-bd-small wp-post-image" alt="" data-lazy-srcset="http://www.hkdarenz.com/wp-content/uploads/2017/10/back-number-live-blu-ray-dvdall-our-yesterdays-tour-2017-at-saitama-super-arena-youtube-thumbnail-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2017/10/back-number-live-blu-ray-dvdall-our-yesterdays-tour-2017-at-saitama-super-arena-youtube-thumbnail-300x225.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2017/10/back-number-live-blu-ray-dvdall-our-yesterdays-tour-2017-at-saitama-super-arena-youtube-thumbnail-30x23.jpg 30w, http://www.hkdarenz.com/wp-content/uploads/2017/10/back-number-live-blu-ray-dvdall-our-yesterdays-tour-2017-at-saitama-super-arena-youtube-thumbnail.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="68" src="http://www.hkdarenz.com/wp-content/uploads/2017/10/back-number-live-blu-ray-dvdall-our-yesterdays-tour-2017-at-saitama-super-arena-youtube-thumbnail-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.hkdarenz.com/wp-content/uploads/2017/10/back-number-live-blu-ray-dvdall-our-yesterdays-tour-2017-at-saitama-super-arena-youtube-thumbnail-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2017/10/back-number-live-blu-ray-dvdall-our-yesterdays-tour-2017-at-saitama-super-arena-youtube-thumbnail-300x225.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2017/10/back-number-live-blu-ray-dvdall-our-yesterdays-tour-2017-at-saitama-super-arena-youtube-thumbnail-30x23.jpg 30w, http://www.hkdarenz.com/wp-content/uploads/2017/10/back-number-live-blu-ray-dvdall-our-yesterdays-tour-2017-at-saitama-super-arena-youtube-thumbnail.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a>
</div>
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/back-number-live-blu-ray-dvd%e3%80%8call-our-yesterdays-tour-2017-at-saitama-super-arena%e3%80%8d%e3%83%80%e3%82%a4%e3%82%b8%e3%82%a7%e3%82%b9%e3%83%88/" rel="bookmark">back number &#8211; LIVE Blu-ray &amp; DVD「All Our Yesterdays Tour 2017 at SAITAMA SUPER ARENA」ダイジェスト</a>
</h3>
<span class="ws-info"><a href="http://www.hkdarenz.com/author/hkdarenz/" title="">hkdarenz </a> - <span>2 天 ago</span></span>
</div>
</div>
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/logan-paul-outta-my-hair-official-music-video/" rel="bookmark">
<img width="90" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2017/10/logan-paul-outta-my-hair-official-music-video-youtube-thumbnail-90x68.jpg" class="lazy lazy-hidden attachment-bd-small size-bd-small wp-post-image" alt="" data-lazy-srcset="http://www.hkdarenz.com/wp-content/uploads/2017/10/logan-paul-outta-my-hair-official-music-video-youtube-thumbnail-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2017/10/logan-paul-outta-my-hair-official-music-video-youtube-thumbnail-300x225.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2017/10/logan-paul-outta-my-hair-official-music-video-youtube-thumbnail-30x23.jpg 30w, http://www.hkdarenz.com/wp-content/uploads/2017/10/logan-paul-outta-my-hair-official-music-video-youtube-thumbnail.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="68" src="http://www.hkdarenz.com/wp-content/uploads/2017/10/logan-paul-outta-my-hair-official-music-video-youtube-thumbnail-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.hkdarenz.com/wp-content/uploads/2017/10/logan-paul-outta-my-hair-official-music-video-youtube-thumbnail-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2017/10/logan-paul-outta-my-hair-official-music-video-youtube-thumbnail-300x225.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2017/10/logan-paul-outta-my-hair-official-music-video-youtube-thumbnail-30x23.jpg 30w, http://www.hkdarenz.com/wp-content/uploads/2017/10/logan-paul-outta-my-hair-official-music-video-youtube-thumbnail.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a>
</div>
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/logan-paul-outta-my-hair-official-music-video/" rel="bookmark">Logan Paul &#8211; Outta My Hair [Official Music Video]</a>
</h3>
<span class="ws-info"><a href="http://www.hkdarenz.com/author/hkdarenz/" title="">hkdarenz </a> - <span>2 天 ago</span></span>
</div>
</div>
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/%e3%83%8f%e3%83%ad%e3%82%a6%e3%82%a3%e3%83%b3%e3%81%a7%e6%96%b0%e3%83%9d%e3%82%b1%e3%83%a2%e3%83%b3%e3%81%ae%e5%bd%b1%e3%81%8c%e7%ac%ac%e4%b8%89%e4%b8%96%e4%bb%a3%e3%81%ae%e3%82%b4%e3%83%bc/" rel="bookmark">
<img width="90" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-20-90x68.jpg" class="lazy lazy-hidden attachment-bd-small size-bd-small wp-post-image" alt="" data-lazy-srcset="http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-20-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-20-300x225.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-20-30x23.jpg 30w, http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-20.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="68" src="http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-20-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-20-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-20-300x225.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-20-30x23.jpg 30w, http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-20.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /></noscript>  </a>
</div>
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/%e3%83%8f%e3%83%ad%e3%82%a6%e3%82%a3%e3%83%b3%e3%81%a7%e6%96%b0%e3%83%9d%e3%82%b1%e3%83%a2%e3%83%b3%e3%81%ae%e5%bd%b1%e3%81%8c%e7%ac%ac%e4%b8%89%e4%b8%96%e4%bb%a3%e3%81%ae%e3%82%b4%e3%83%bc/" rel="bookmark">ハロウィンで新ポケモンの影が…!?第三世代のゴーストキターーー!!【ポケモンGO】</a>
</h3>
<span class="ws-info"><a href="http://www.hkdarenz.com/author/hkdarenz/" title="">hkdarenz </a> - <span>2 天 ago</span></span>
</div>
</div>
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/%e2%99%af53_%e5%a0%b1%e9%81%93%e7%89%b9%e6%b3%a8%e3%80%90%e5%a4%a7%e9%98%aa-%e8%b6%b3%e7%ab%8b%e5%ba%b7%e5%8f%b2%e9%81%b8%e6%8c%99sp%e3%80%91-%e8%b6%b3%e7%ab%8b%e5%ba%b7%e5%8f%b2-%e7%94%9f%e7%94%b0/" rel="bookmark">
<img width="90" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2017/10/53-sp-youtube-thumbnail-90x68.jpg" class="lazy lazy-hidden attachment-bd-small size-bd-small wp-post-image" alt="" data-lazy-srcset="http://www.hkdarenz.com/wp-content/uploads/2017/10/53-sp-youtube-thumbnail-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2017/10/53-sp-youtube-thumbnail-300x225.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2017/10/53-sp-youtube-thumbnail-30x23.jpg 30w, http://www.hkdarenz.com/wp-content/uploads/2017/10/53-sp-youtube-thumbnail.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="68" src="http://www.hkdarenz.com/wp-content/uploads/2017/10/53-sp-youtube-thumbnail-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.hkdarenz.com/wp-content/uploads/2017/10/53-sp-youtube-thumbnail-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2017/10/53-sp-youtube-thumbnail-300x225.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2017/10/53-sp-youtube-thumbnail-30x23.jpg 30w, http://www.hkdarenz.com/wp-content/uploads/2017/10/53-sp-youtube-thumbnail.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a>
</div>
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/%e2%99%af53_%e5%a0%b1%e9%81%93%e7%89%b9%e6%b3%a8%e3%80%90%e5%a4%a7%e9%98%aa-%e8%b6%b3%e7%ab%8b%e5%ba%b7%e5%8f%b2%e9%81%b8%e6%8c%99sp%e3%80%91-%e8%b6%b3%e7%ab%8b%e5%ba%b7%e5%8f%b2-%e7%94%9f%e7%94%b0/" rel="bookmark">♯53_報道特注【大阪 足立康史選挙SP】 足立康史 生田よしかつ</a>
</h3>
<span class="ws-info"><a href="http://www.hkdarenz.com/author/hkdarenz/" title="">hkdarenz </a> - <span>2 天 ago</span></span>
</div>
</div>
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/%e6%9c%80%e4%bf%ba%e3%81%ae%e6%9c%aa%e6%9d%a5%e3%81%ae%e5%ad%90%e4%be%9b%e3%81%8c%e5%88%86%e3%81%8b%e3%82%8b%e3%80%8e5%e5%86%86%e7%8e%89%e5%8d%a0%e3%81%84%e3%80%8f%e3%81%8c%e3%81%99%e3%81%94/" rel="bookmark">
<img width="90" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2017/10/5-youtube-thumbnail-1-90x68.jpg" class="lazy lazy-hidden attachment-bd-small size-bd-small wp-post-image" alt="" data-lazy-srcset="http://www.hkdarenz.com/wp-content/uploads/2017/10/5-youtube-thumbnail-1-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2017/10/5-youtube-thumbnail-1-300x225.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2017/10/5-youtube-thumbnail-1-30x23.jpg 30w, http://www.hkdarenz.com/wp-content/uploads/2017/10/5-youtube-thumbnail-1.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="68" src="http://www.hkdarenz.com/wp-content/uploads/2017/10/5-youtube-thumbnail-1-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.hkdarenz.com/wp-content/uploads/2017/10/5-youtube-thumbnail-1-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2017/10/5-youtube-thumbnail-1-300x225.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2017/10/5-youtube-thumbnail-1-30x23.jpg 30w, http://www.hkdarenz.com/wp-content/uploads/2017/10/5-youtube-thumbnail-1.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a>
</div>
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/%e6%9c%80%e4%bf%ba%e3%81%ae%e6%9c%aa%e6%9d%a5%e3%81%ae%e5%ad%90%e4%be%9b%e3%81%8c%e5%88%86%e3%81%8b%e3%82%8b%e3%80%8e5%e5%86%86%e7%8e%89%e5%8d%a0%e3%81%84%e3%80%8f%e3%81%8c%e3%81%99%e3%81%94/" rel="bookmark">最俺の未来の子供が分かる?!『5円玉占い』がすごい！</a>
</h3>
<span class="ws-info"><a href="http://www.hkdarenz.com/author/hkdarenz/" title="">hkdarenz </a> - <span>2 天 ago</span></span>
</div>
</div>
<div class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article">
<div class="ws-thumbnail">
<a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/%e3%80%90%e3%82%84%e3%81%b0%e3%81%84%e3%80%91%e5%a4%a7%e4%ba%ba%e3%81%ab%e3%81%af%e8%a7%a3%e3%81%91%e3%81%aa%e3%81%84%e5%95%8f%e9%a1%8c%e3%82%92%e7%8f%be%e5%bd%b9%e9%ab%98%e6%a0%a1%e7%94%9f%e3%81%8c/" rel="bookmark">
<img width="90" height="68" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-19-90x68.jpg" class="lazy lazy-hidden attachment-bd-small size-bd-small wp-post-image" alt="" data-lazy-srcset="http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-19-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-19-300x225.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-19-30x23.jpg 30w, http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-19.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /><noscript><img width="90" height="68" src="http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-19-90x68.jpg" class="attachment-bd-small size-bd-small wp-post-image" alt="" srcset="http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-19-90x68.jpg 90w, http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-19-300x225.jpg 300w, http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-19-30x23.jpg 30w, http://www.hkdarenz.com/wp-content/uploads/2017/10/youtube-thumbnail-19.jpg 640w" sizes="(max-width: 90px) 100vw, 90px" /></noscript> </a>
</div>
<div class="ws-meta">
<h3 itemprop="name" class="entry-title">
<a href="http://www.hkdarenz.com/%e5%85%b6%e4%bb%96/%e3%80%90%e3%82%84%e3%81%b0%e3%81%84%e3%80%91%e5%a4%a7%e4%ba%ba%e3%81%ab%e3%81%af%e8%a7%a3%e3%81%91%e3%81%aa%e3%81%84%e5%95%8f%e9%a1%8c%e3%82%92%e7%8f%be%e5%bd%b9%e9%ab%98%e6%a0%a1%e7%94%9f%e3%81%8c/" rel="bookmark">【やばい】大人には解けない問題を現役高校生が解いてみた結果・・・</a>
</h3>
<span class="ws-info"><a href="http://www.hkdarenz.com/author/hkdarenz/" title="">hkdarenz </a> - <span>2 天 ago</span></span>
</div>
</div>
</div></section><section id="text-24" class="single-widget widget widget-main widget_text"> <div class="textwidget"><div id="myads4">廣告載入中…</div></div>
</section>
<div class='widget osd-subscribe'>
<h2 class='widgettitle'>訂閱電子報</h2>
<form class='osd-subscribe-form'>
<div class='osd-subscribe-email-cont'>
<input class='osd-subscribe-email' type='email' name='email' placeholder='Email' />
</div>
<div class='osd-subscribe-message'></div>
<input class='osd-subscribe-submit' type='submit' value='訂閱' />
<input type='hidden' class='osd-subscribe-categories' name='osd-subscribe-categories' value='%e5%a8%9b%e6%a8%82,%e5%bb%a3%e5%91%8a-%e5%bd%b1%e7%89%87,%e5%bd%b1%e7%89%87,%e6%96%b0%e8%81%9e,%e6%97%85%e9%81%8a,%e6%99%82%e5%b0%9a,%e7%8e%a9%e5%98%a2,%e7%94%9f%e6%b4%bb,%e7%a7%91%e6%8a%80,%e7%b2%be%e9%81%b8,%e9%a6%96%e9%a0%81' />
</form>
</div> </div>
</div>

</div>
</div>
</div>
</div>
<div class="cf"></div><div class="bdayh-wrap">
<div class="bdayh-inner">
</div>
</div><div class="cf"></div>

<div class="cf"></div>
<div id="footer-bottom" class="footer-bottom">
<div class="bdayh-wrap">
<div class="bdayh-inner">
<div class="footer-left">
Copyright © 2016. All Rights Reserved. Powered by <a href="http://www.hkdarenz.com/">Darenz 網絡新聞</a>. </div>

<div class="footer-right">
<div class="menu-hkdarenz-footer-container"><ul id="menu-hkdarenz-footer" class="nav-menu"><li id="menu-item-21924" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21924"><a href="http://www.hkdarenz.com/%e6%9c%aa%e5%88%86%e9%a1%9e/%e8%81%af%e7%b5%a1%e6%88%91%e5%80%91/">聯絡我們</a></li>
</ul></div> </div>

</div>
</div>
</div>

</div>
</div>
</div>
<i id="go-top" class="fa fa-angle-up"></i>
<script>
            (function() {
                // Base64 decoder
                if (window.atob !== undefined) {
                    var Base64 = {decode: function(data) { return window.atob(data); }};
                } else {
                    var Base64 = {_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9\+\/\=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}};
                }

                var osd_subscribes = document.querySelectorAll('.osd-subscribe');
                for (var i=0, l=osd_subscribes.length; i < l; i++) {
                    osd_subscribes[i].addEventListener('submit', subscribe);
                }


                // Send AJAX request
                function subscribe(ev) {
                    ev.preventDefault();
                    var email = this.querySelector('input[name=email]');
                    var categories = this.querySelector('.osd-subscribe-categories').value;
                    var data = "action=osd_subscribe_add_subscriber&widget=osd_subscribe&wp_nonce=b180f66054&email="+email.value+"&categories="+categories;
                    var message = this.querySelector('.osd-subscribe-message');
                    var invalid_email_message = "U29ycnksIHRoZSBlbWFpbCB5b3UgcHJvdmlkZWQgaXMgbm90IHZhbGlkLg==";

                    if (email.value.replace(/\s/gi, "") === "") {
                        message.innerHTML = Base64.decode(invalid_email_message);
                        return;
                    } else if (HTMLInputElement.prototype.checkValidity !== undefined) {
                        if (!email.checkValidity()) {
                            message.innerHTML = Base64.decode(invalid_email_message);
                            return;
                        }
                    }

                    // Send request
                    var xhr = new XMLHttpRequest();
                    xhr.open("POST", "http://www.hkdarenz.com/wp-admin/admin-ajax.php");
                    xhr.setRequestHeader('content-type', 'application/x-www-form-urlencoded');
                    xhr.onreadystatechange = function() {
                        if (this.readyState === 4 && this.status === 200) {
                            var response = null;
                            try {
                                response = JSON.parse(this.responseText);
                                if (response.return_code === 0) {
                                    email.value = "";
                                }
                                message.innerHTML = response.message;
                            } catch (error) {
                                message.innerHTML = Base64.decode("U29ycnksIHRoZXJlIHdhcyBhbiBlcnJvci4gUGxlYXNlIHRyeSBhZ2Fpbi4=");
                            }
                        }
                    }
                    xhr.send(data);
                    message.innerHTML = Base64.decode("U3Vic2NyaWJpbmcuLi4=");
                }
            })();
        </script>
<div style="display:none">
</div>
<script>
</script><div id="span_myads4" style="display:none">
<script type="text/javascript" src="http://ad.unimhk.com/show.php?id=njzlotyxotnimzbj&sz=320"></script>
</div>
<script type="text/javascript">
document.getElementById("myads4").innerHTML = document.getElementById("span_myads4").innerHTML;
document.getElementById("span_myads4").innerHTML = "";
</script>
<div id="span_myads7" style="display:none">
<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com/hkdarenz&layout=standard&show_faces=true&action=like&colorscheme=light&" style="overflow:hidden;width:100%;height:22px;text-align:center;" scrolling="no" frameborder="0" allowTransparency="true"></iframe>
</div>
<script type="text/javascript">
document.getElementById("myads7").innerHTML = document.getElementById("span_myads7").innerHTML;
document.getElementById("span_myads7").innerHTML = "";
</script>
<script src="http://ad.unimhk.com/mfloating.php?id=njzlotyxotnimzbj"></script>
<script type="text/javascript" src="http://ad.unimhk.com/show.php?id=njzlotyxotnimzbj&sz=1"></script>
<script type="text/javascript" src="http://ad.unimhk.com/show.php?id=njzlotyxotnimzbj&sz=m1"></script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41418382-1', 'auto');
  ga('send', 'pageview');

</script>
<script type="text/javascript">
var adn = document.createElement("script");
adn.src = "//dv.adnow.cc/?id=hkdarenz";
document.body.appendChild(adn);
</script><script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<link rel='stylesheet' id='yvii-video-player-group-css' href='http://www.hkdarenz.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/youtube-video-importer/assets/userpenal/css/video-player.css' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"sticky_sidebar":"1","imgScroll":"1","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hkdarenz.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/wp-pipes/assets/js/call_pipe.js,wp-content/plugins/jetpack/modules/wpgroho.js,wp-content/themes/magic-mag/js/all-min.js,wp-content/themes/magic-mag/js/sticky-min.js,wp-content/themes/magic-mag/js/scripts.js,wp-content/themes/magic-mag/js/main.js,wp-includes/js/comment-reply.min.js,wp-content/themes/magic-mag/js/jquery.flexslider-min.js,wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js,wp-includes/js/swfobject.js,wp-content/plugins/youtube-video-importer/assets/userpenal/js/video-player.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'109202429',post:'120356',tz:'8',srv:'www.hkdarenz.com'} ]);
	_stq.push([ 'clickTrackerInit', '109202429', '120356' ]);
</script>


</body>
</html>